all articles

CollaMark Hotfix for Latest Chrome

2019-02-17 @sunderls

collamark





近期最新Chrome更新(v72)过后, Chrome无法使用了。 紧急修复了问题, 貌似是js代码压缩过后和Chrome的api发生了冲突,

chrome.runTime.onMessage.addListener

总之,请大家更新到最新版本的CollaMark v1.9.9.0 就可以使用了。 https://chrome.google.com/webstore/detail/collamark/kbpjikgngikhhpbjddnenemoonpbfikm



如果觉得有帮助到你的话,
欢迎支付宝donate